<!DOCTYPE html>
<html>
  <head>
    <meta charset="UTF-8" />
    <title>La F.1, en alerta | Revista CORSA - Sitio Oficial | Revista CORSA</title>
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
      <link rel="amphtml" href="http://corsaonline.com.ar/articulo/amp/12/27140/la-f1-en-alerta">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Creatos">
    <meta name="theme-color" content="#b50b0b">    <meta name="msapplication-navbutton-color" content="#b50b0b">    <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">                <link rel="stylesheet" href="/creatos/public/css/bootstrap.min.css">
  <link rel="stylesheet" href="/creatos/public/css/styles.min.css">

  <link rel="stylesheet" href="/creatos/public/css/nota.css">
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_300x250_A', [300, 250], 'div-gpt-ad-1478286794103-18').addService(googletag.pubads());
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_300x250_B', [300, 250], 'div-gpt-ad-1478286794103-19').addService(googletag.pubads());
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_970x90_A', [970, 90], 'div-gpt-ad-1478286794103-20').addService(googletag.pubads());
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_970x90_B', [970, 90], 'div-gpt-ad-1478286794103-21').addService(googletag.pubads());
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_970x90_C', [970, 90], 'div-gpt-ad-1478286794103-22').addService(googletag.pubads());
    googletag.defineSlot('/19296031/CORSA_INTERNACIONALES_F1_970x90_D', [970, 90], 'div-gpt-ad-1478286794103-23').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  </head>
  <body id="corsa" class="home">
      <div class="container">
    <div class="row">
      <div class="col-lg-12 publicidad publicidad-grande" style="padding:0px;">
        
      </div>
    </div>
  </div> 
    

<nav class="navbar yamm" role="navigation" id="nav-desktop"><div class="container"><div class="navbar-header"><a class="navbar-brand" href="/"><img src="/creatos/public/images/logo.png"></a></div><div class="collapse navbar-collapse" id="menu-desktop"><ul class="nav navbar-nav"><div class="dropdown-container"><li class="dropdown yamm-fw"><a href="#" class="dropdown-toggle" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nacionales <span class="caret-menu"></span></a><div class="dropdown-menu"><div class=""><div class="col-lg-2 col-md-2 col-sm-12 col-xs-12"><ul class="nav nav-tabs" id="tabs-submenu"><li class="active"><a data-target="#menu_cat_2" data-toggle="tab" title="Turismo Carretera">TC</a></li><li class=""><a data-target="#menu_cat_4" data-toggle="tab" title="Súper TC2000">STC 2000</a></li><li class=""><a data-target="#menu_cat_6" data-toggle="tab" title="Top Race">TRV6</a></li><li class=""><a data-target="#menu_cat_8" data-toggle="tab" title="Turismo Nacional">TN</a></li><li class=""><a data-target="#menu_cat_9" data-toggle="tab" title="Rally Argentino">Rally Argentino</a></li><li class=""><a data-target="#menu_cat_10" data-toggle="tab" title="Fórmulas">Fórmulas</a></li><li class=""><a data-target="#menu_cat_11" data-toggle="tab" title="Cross Country">CARCC</a></li><li class=""><a data-target="#menu_cat_19" data-toggle="tab" title="Argentinos en el exterior">Argentinos Exterior</a></li></ul></div><div class="col-lg-10 col-md-10 col-sm-12 col-xs-12"><div class="row notas-submenu"><div class="tab-content"><div class="tab-pane active" id="menu_cat_2"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/2/27123/el-pato-con-el-equipo-del-laucha"><h3>El Pato, con el equipo del Laucha</h3><h5 style="text-align: left;">Juan Manuel Silva disputará la próxima temporada de Turismo Carretera con el Donto Racing, dirigido por Laureano Campanera. Correrá con el Ford que en los últimos años utilizó Matías Rossi.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/2/27122/josito-si-cambia"><h3>Josito sí cambia</h3><h5 style="text-align: left;">Una semana después de confirmar su continuidad en el Uranga Racing, Luís José Di Palma (h) anunció que se desvinculó del equipo de Tandil y arribó al Impiombato Competición. Seguirá corriendo con una Dodge.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/2/27119/ovalados-y-renovados"><h3>Ovalados y renovados</h3><h5 style="text-align: left;">Juan Bautista de Benedictis y Alan Ruggiero anunciaron cómo será su 2020 dentro del Turismo Carretera, donde representarán a Ford. El necochense trabajará junto al Maquin Parts, mientras que porteño lo hará con el equipo de Mauro Giallombardo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/2/27111/josito-no-cambia"><h3>Josito no cambia</h3><h5 style="text-align: left;">Luís José Di Palma (h) será parte de la próxima temporada del Turismo Carretera junto al Uranga Racing, estructura a la que arribó a mediados del 2018.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/2/turismo-carretera"><h5>Más de<br><strong>Turismo Carretera</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_4"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/4/27124/pernia-y-ardusso-siguen-en-renault"><h3>Pernía y Ardusso siguen en Renault</h3><h5 style="text-align: left;">Los últimos campeones del Súper TC2000 renovaron su vínculo con Renault Sport. Además, la estructura continuará siendo dirigida por el Ambrogio Racing.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/4/27120/rubinho-no-giro-con-el-super"><h3>Rubinho no giró con el Súper</h3><h5 style="text-align: left;">Una protesta gremial impidió la llegada de Rubens Barrichello a Alta Gracia, donde iba a girar por primera vez con un Toyota Corolla de Súper TC2000.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/4/27102/la-sexta-fue-la-vencida"><h3>La sexta fue la vencida</h3><h5 style="text-align: left;">Leonel Pernía, luego de cinco subcampeonatos, logró el título. Renault se consagró por tercer año seguido. El Tanito fue segundo en Neuquén donde ganó Agustín Canapino (Chevrolet).</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/4/27101/toyota-y-rossi-tambien-en-brasil"><h3>Toyota y Rossi también en Brasil</h3><h5 style="text-align: left;">El piloto de Del Viso dejará el TC para correr a tiempo completo en el StockCar como piloto oficial de la marca japonesa.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/4/super-tc2000"><h5>Más de<br><strong>Súper TC2000</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_6"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/6/27082/despedida-triunfal"><h3>Despedida triunfal</h3><h5 style="text-align: left;">Franco Girolami ganó en la clausura de la temporada 2019 del Top Race en Nueve de Julio y le dio la victoria al GF Racing, que deja la categoría.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/6/27079/medio-ano-confirmado"><h3>Medio año confirmado</h3><h5 style="text-align: left;">El Top Race anunció los escenarios de las primeras seis fechas de la próxima temporada. Fue en Nueve de Julio, en el marco de la presentación de la última cita del 2019.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/6/27033/el-que-le-faltaba"><h3>El que le faltaba</h3><h5 style="text-align: left;">Matías Rossi ganó en Concordia y logró el cetro de manera anticipada.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/6/26962/con-lo-justo"><h3>Con lo justo</h3><h5 style="text-align: left;">Ricardo Risatti ganó en La Plata luego de una gran batalla final con Agustín Canapino. Matías Rossi, tercero, se mantiene al frente del torneo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/6/top-race"><h5>Más de<br><strong>Top Race</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_8"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/8/27110/en-2020-queremos-ser-candidatos-al-titulo"><h3>“En 2020 queremos ser candidatos al título”</h3><h5 style="text-align: left;">Rudi Bundziak se ilusiona con pelear en lo más alto de la Clase 3 del Turismo Nacional, tras haber sido el mejor debutante del último torneo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/8/27083/coronados-de-gloria"><h3>Coronados de gloria</h3><h5 style="text-align: left;">José Manuel Urcera (Honda), en la Clase 3; y Ever Franetovich (Fiat), en la Clase 2; lograron los campeonatos.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/8/27037/el-fangio-y-el-tn-a-disposicion-de-la-justicia"><h3>El “Fangio” y el TN, a disposición de la Justicia</h3><h5 style="text-align: left;">Tras el allanamiento realizado el pasado domingo en Rosario, que tuvo como fin desbaratar una red de trata de personas, el autódromo y el Turismo Nacional se mostraron dispuestos a colaborar con el esclarecimiento de lo sucedido.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/8/27032/corren-para-campeon"><h3>Corren para campeón</h3><h5 style="text-align: left;">Emanuel Moriatis, en la Clase 3; y Agustín Herrera, en la Clase 2; se fueron de Rosario con sendos triunfos y siguen vivos en la lucha por el título.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/8/turismo-nacional"><h5>Más de<br><strong>Turismo Nacional</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_9"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/9/27135/nuevo-ano-nuevo-desafio"><h3>Nuevo año, nuevo desafío</h3><h5 style="text-align: left;">Adrián Sanchez, actual bicampeón de la clase RC5 del Rally Argentino, trabaja para poner en pista un nuevo Ford Ka.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/9/27117/este-ano-no-iba-a-correr-y-termine-siendo-campeon"><h3>“Este año no iba a correr y terminé siendo campeón”</h3><h5 style="text-align: left;">Miguel Baldoni estaba complicado para arrancar el 2019, pero pudo lograr el título más importante del Rally Argentino.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/9/27081/baldoni-el-nuevo-rey-del-derrape"><h3>Baldoni, el nuevo rey del derrape</h3><h5 style="text-align: left;">El puntano terminó segundo en el Gran Premio y logró su primer título en la categoría mayor del Rally Argentino.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/9/27074/llegamos-en-un-gran-momento"><h3>&quot;Llegamos en un gran momento&quot;</h3><h5 style="text-align: left;">Miguel Baldoni se tiene confianza para obtener su primer título en la clase mayor. “Depender del resultado de uno es la mejor posición que se puede llegar a tener para correr una final”, contó el puntano.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/9/rally-argentino"><h5>Más de<br><strong>Rally Argentino</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_10"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/10/27097/cuestion-de-familia"><h3>Cuestión de familia</h3><h5 style="text-align: left;">La dinastía Moggia vuelve a reinar en la Fórmula Renault, esta vez de la mano de Guido.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/10/27048/una-definicion-abierta"><h3>Una definición abierta</h3><h5 style="text-align: left;">Mateo Polakovich (Werner Competición) y Tobías Martínez (Litoral Group) ganaron la fecha de la Fórmula Renault en Río Cuarto. El título se definirá en la última cita entre cuatro pilotos.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/10/27010/triunfo-y-punta-del-campeonato"><h3>Triunfo y punta del campeonato</h3><h5 style="text-align: left;">Tras la buena cosecha de puntos en Buenos Aires, Guido Moggia (Litoral Group) lidera el torneo de la Fórmula Renault.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/10/26925/ganadores-cuyanos"><h3>Ganadores cuyanos</h3><h5 style="text-align: left;">Jeremías Olmedo (LR Team) y Lucas Vicino (Gabriel Werner Junior) se impusieron en las carreras de la Fórmula 2.0 Renault en Mendoza.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/10/formulas"><h5>Más de<br><strong>Fórmulas</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_11"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/11/26976/la-gloria-de-orly"><h3>La gloria de Orly</h3><h5 style="text-align: left;">Terranova ganó en la Baja Portalegre 500 y obtuvo la corona en la Copa FIA de Bajas de Cross Country.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/11/26950/alonso-se-equivoco-de-navegante"><h3>“Alonso se equivocó de navegante”</h3><h5 style="text-align: left;">Lo dijo Stéphane Peterhansel, nada menos. “Coma fue un gran piloto, pero no es un navegante puro”, agregó Monsieur Dakar sobre el ex motociclista.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/11/26931/duelo-de-estrellas-en-marruecos"><h3>Duelo de estrellas en Marruecos</h3><h5 style="text-align: left;">El Rally de Marruecos, que se disputa hasta el 9 de octubre, convoca a las principales figuras del Dakar.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/11/26888/podio-de-terranova-en-jordania"><h3>Podio de Terranova en Jordania</h3><h5 style="text-align: left;">Orly Terranova fue segundo en la Baja Jordania y lucha por el título de la Copa del Mundo FIA de Bajas Cross Country.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/11/cross-country"><h5>Más de<br><strong>Cross Country</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_19"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/19/26937/%C2%A1benavides-campeon-del-mundo!"><h3>¡Benavides campeón del mundo!</h3><h5 style="text-align: left;">Luciano, el menor de los hermanos salteños, logró el título en la divisional Junior del Mundial FIM de Rally Cross-Country. Lo hizo tras finalizar 6° el Rally de Marruecos, donde Stéphane Peterhansel, en Autos, también se coronó.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/19/26908/argentinos-por-el-mundo"><h3>Argentinos por el mundo</h3><h5 style="text-align: left;">Varios pilotos argentinos corrieron el fin de semana en el exterior. Aquí sus resultados…</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/19/26841/argentinos-por-el-mundo"><h3>Argentinos por el mundo</h3><h5 style="text-align: left;">Leandro Mercado y Giorgio Carrara representaron al país en el Mundial de Superbike y la FIA Fórmula 3.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/19/26833/dias-de-pura-exigencia"><h3>Días de pura exigencia</h3><h5 style="text-align: left;">Los hermanos Benavides finalizaron con éxito la primera parte de la etapa maratón del Rally de Atacama, previo a afrontar el parcial más largo del evento.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/19/argentinos-en-el-exterior"><h5>Más de<br><strong>Argentinos en el exterior</strong> Aquí</h5></a></div></div></div></div></div></div></div></li><li class="dropdown yamm-fw"><a href="#" class="dropdown-toggle" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Internacionales <span class="caret-menu"></span></a><div class="dropdown-menu"><div class=""><div class="col-lg-2 col-md-2 col-sm-12 col-xs-12"><ul class="nav nav-tabs" id="tabs-submenu"><li class="active"><a data-target="#menu_cat_12" data-toggle="tab" title="Fórmula 1">Fórmula 1</a></li><li class=""><a data-target="#menu_cat_13" data-toggle="tab" title="WRC">WRC</a></li><li class=""><a data-target="#menu_cat_14" data-toggle="tab" title="WTCR">WTCR</a></li><li class=""><a data-target="#menu_cat_16" data-toggle="tab" title="MotoGP">MotoGP</a></li><li class=""><a data-target="#menu_cat_17" data-toggle="tab" title="Indy Car">Indy Car</a></li><li class=""><a data-target="#menu_cat_21" data-toggle="tab" title="24 Horas de Le Mans">24 Hs Le Mans</a></li><li class=""><a data-target="#menu_cat_22" data-toggle="tab" title="500 Millas Indianápolis">Indy 500</a></li><li class=""><a data-target="#menu_cat_26" data-toggle="tab" title="Endurance">Endurance</a></li><li class=""><a data-target="#menu_cat_27" data-toggle="tab" title="Fórmula E">Fórmula E</a></li></ul></div><div class="col-lg-10 col-md-10 col-sm-12 col-xs-12"><div class="row notas-submenu"><div class="tab-content"><div class="tab-pane active" id="menu_cat_12"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/12/27140/la-f1-en-alerta"><h3>La F.1, en alerta</h3><h5 style="text-align: left;">De cara al arranque de la temporada, el próximo 15 de marzo en Australia, la Máxima comenzó a prestarle atención a los incendios acontecidos en el país oceánico.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/12/27136/red-bull-se-aseguro-a-verstappen"><h3>Red Bull se aseguró a Verstappen</h3><h5 style="text-align: left;">El holandés será piloto del equipo de Milton Keynes hasta finales de 2023. “La llegada de Honda y el progreso del último año me motivaron aún más para creer que podemos ganar juntos”, comentó la estrella de 22 años.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/12/27129/kubica-nuevo-piloto-de-alfa-romeo"><h3>Kubica, nuevo piloto de Alfa Romeo</h3><h5 style="text-align: left;">El polaco afrontará la temporada 2020 de Fórmula 1 como hombre reserva de la escuadra de Hinwill. Su llegada se dio gracias al acuerdo que el equipo alcanzó con una petrolera polaca, que será su patrocinador principal.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/12/27121/ferrari-dejo-ganar-a-vettel"><h3>Ferrari dejó ganar a Vettel</h3><h5 style="text-align: left;">Lo aseguró Mattia Binotto, director de la Scuderia, al hablar sobre lo acontecido en Singapur, donde el alemán obtuvo su único éxito de 2019. “Fue la decisión correcta”, agregó.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/12/formula-1"><h5>Más de<br><strong>Fórmula 1</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_13"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/13/27128/lappi-seguira-en-el-wrc"><h3>Lappi seguirá en el WRC</h3><h5 style="text-align: left;">El finlandés, que se había quedado sin lugar en el Mundial tras la salida de Citroën, será parte del M-Sport Ford, formación que también contará con Teemu Suninen y Gus Greensmith.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/13/27125/soy-un-luchador-y-un-ganador"><h3>“Soy un luchador y un ganador”</h3><h5 style="text-align: left;">Sébastien Ogier correrá en Toyota en 2020. El sextuple campeón mundial de rally buscará recuperar la corona.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/13/27060/el-wrc-no-correra-en-chile-en-2020"><h3>El WRC no correrá en Chile en 2020</h3><h5 style="text-align: left;">La grave situación política-social que atraviesa el país trasandino llevó a la cancelación del evento, pactado originalmente del 16 al 19 de abril.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/13/27055/ogier-correra-con-toyota"><h3>Ogier correrá con Toyota</h3><h5 style="text-align: left;">El francés será el piloto principal de la escuadra japonesa, que renovó por completo su plantel para la próxima temporada del WRC. Junto al múltiple campeón estarán Elfyn Evans y Kalle Rovanpera.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/13/wrc"><h5>Más de<br><strong>WRC</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_14"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/14/27099/lucho-hasta-el-final"><h3>Luchó hasta el final</h3><h5 style="text-align: left;">Pese a una gran actuación, Esteban Guerrieri no pudo evitar la consagración de Norbert Michelisz como campeón del WTCR.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/14/27093/tengo-que-atacar-si-quiero-ser-campeon"><h3>“Tengo que atacar si quiero ser campeón”</h3><h5 style="text-align: left;">Esteban Guerrieri afronta la última fecha de la temporada del WTCR con buenas posibilidades de coronarse. Será en Sepang, escenario en el que hoy a la noche comenzará la actividad.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/14/27085/diez-fechas-en-tres-continentes"><h3>Diez fechas en tres continentes</h3><h5 style="text-align: left;">La FIA aprobó el calendario 2020 del WTCR, certamen que disputará sus eventos en Europa, Asia y África. Comenzará en Marruecos, el 5 de abril, y terminará en Malasia, el 13 de diciembre.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/14/27030/mal-trago-en-macao"><h3>Mal trago en Macao</h3><h5 style="text-align: left;">Esteban Guerrieri y Néstor Girolami tuvieron suerte dispar en la novena fecha del WTCR.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/14/wtcr"><h5>Más de<br><strong>WTCR</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_16"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/16/27132/no-veo-tanta-diferencia-como-para-no-ir-al-srt"><h3>“No veo tanta diferencia como para no ir al SRT”</h3><h5 style="text-align: left;">Valentino Rossi aseguró que en 2021 podría recalar en el equipo satélite de Yamaha, en caso de que la escuadra oficial se decante por Maverick Viñales y Fabio Quartararo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/16/27105/iannone-suspendido-por-dopaje"><h3>Iannone, suspendido por dopaje</h3><h5 style="text-align: left;">El italiano dio positivo en un análisis realizado con una muestra del pasado 3 de noviembre, hecha durante el Gran Premio de Malasia de MotoGP.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/16/27095/johann-zarco-con-futuro-definido"><h3>Johann Zarco con futuro definido</h3><h5 style="text-align: left;">El galo cerró trato con el Reale Avintia Racing Team para correr la temporada 2020 del MotoGP.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/16/27057/mejor-prevenir"><h3>Mejor prevenir</h3><h5 style="text-align: left;">Tras sufrir algunas molestias, y con el fin de evitar el agravamiento de la lesión, Marc Márquez fue operado con éxito en su hombro derecho. Su rehabilitación demandará un mes y medio.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/16/motogp"><h5>Más de<br><strong>MotoGP</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_17"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/17/26998/tendre-a-muchos-observandome"><h3>“Tendré a muchos observándome”</h3><h5 style="text-align: left;">Roger Penske, nuevo dueño de la IndyCar, espera tener “la suficiente credibilidad” como para que nadie dude de un posible conflicto de intereses entre su nueva labor y la de propietario de equipo. Por lo pronto, recibió el apoyo de varios referentes de la categoría.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/17/26758/alonso-no-mostro-interes-en-correr-la-temporada-completa-de-indycar"><h3>“Alonso no mostró interés en correr la temporada completa de IndyCar”</h3><h5 style="text-align: left;">Desde McLaren afirmaron que no tuvieron contacto con el español de cara a la presencia de la escuadra en la próxima temporada de la categoría norteamericana. De todas maneras, reconocieron que habrá un acercamiento en menos de un mes.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/17/26740/mclaren-estara-en-la-indycar-2020"><h3>McLaren estará en la IndyCar 2020</h3><h5 style="text-align: left;">El equipo británico disputará la temporada completa de la categoría norteamericana, algo que no sucede desde 1979. Para ello, formó alianza con el Schmidt Peterson Motorsport, equipo que se encargará de preparar los monoplazas.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/17/26492/la-indycar-usara-el-aeroscreen"><h3>La IndyCar usará el Aeroscreen</h3><h5 style="text-align: left;">La categoría norteamericana implementará el elemento de seguridad el próximo año. Para su construcción, trabajará junto a una división especializada de Red Bull, equipo que supo colocar el mismo elemento en sus autos de F.1.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/17/indy-car"><h5>Más de<br><strong>Indy Car</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_21"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/21/27114/nueva-clasificacion-en-le-mans"><h3>Nueva clasificación en Le Mans</h3><h5 style="text-align: left;">Desde la próxima edición de las 24 Horas, el ordenamiento de largada se dirimirá en solo dos sesiones, contra las tres de los últimos años. Además, se agregó la “Hyperpole”, que solo contará con los seis mejores de cada categoría.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/21/26574/un-podio-con-sabor-a-poco"><h3>Un podio con sabor a poco</h3><h5 style="text-align: left;">José María López, en compañía del inglés Mike Conway y el japonés Kamui Kobayashi, terminó segundo en las 24 Horas de Le Mans después de estar a un paso de la victoria.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/21/26559/pechito-desde-la-pole-en-le-mans"><h3>Pechito, desde la “pole” en Le Mans</h3><h5 style="text-align: left;">Gracias al tiempo marcado por Kamui Kobayashi, el Toyota del cordobés largará adelante la exigente prueba de 24 horas. Su máximo rival, el Toyota N°8, arrancará 2°.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/21/26556/por-ahora-pechito-adelante"><h3>Por ahora, Pechito adelante</h3><h5 style="text-align: left;">José María López ocupa la “pole” provisional para las 24 Horas de Le Mans tras la primera de las tres sesiones de clasificación, debido a lo hecho por Kamui Kobayashi. Hoy se define.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/21/24-horas-de-le-mans"><h5>Más de<br><strong>24 Horas de Le Mans</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_22"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/22/26506/vamos-a-regresar-como-mclaren"><h3>“Vamos a regresar como McLaren”</h3><h5 style="text-align: left;">Desde la cúpula de la empresa aseguraron que cuando vuelvan a las 500 Millas de Indianápolis lo harán como equipo propio, tal como ocurrió en la fallida incursión de este año.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/22/26502/simon-pagenaud-gano-las-indy-500"><h3>Simon Pagenaud ganó las Indy 500</h3><h5 style="text-align: left;">Tras largar desde la pole position, el francés se quedó con su primer éxito en esta legendaria prueba.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/22/26488/el-juncos-racing-tendra-un-auspiciante-especial-en-indy"><h3>El Juncos Racing tendrá un auspiciante especial en Indy</h3><h5 style="text-align: left;">Para su participación en las 500 Millas de Indianápolis, la escuadra presidida por Ricardo Juncos contará con el patrocinio del Club Atlético River Plate.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/22/26477/indy-500-pagenaud-poleman-alonso-a-casa%E2%80%A6"><h3>Indy 500: Pagenaud, poleman; Alonso, a casa…</h3><h5 style="text-align: left;">El francés del equipo Penske sorprendió en el pole day; mientras que el español no logró un lugar en la grilla.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/22/500-millas-indianapolis"><h5>Más de<br><strong>500 Millas Indianápolis</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_26"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/26/27100/victoria-de-pechito-lopez-en-bahrein"><h3>Victoria de Pechito López en Bahrein</h3><h5 style="text-align: left;">El trío compuesto por el cordobés, el inglés Mike Conway y el japonés Kamui Kobayashi ganó las 8 Horas de Bahrein y pasó la frente del torneo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/26/27088/esperamos-ser-mas-competitivos"><h3>“Esperamos ser más competitivos”</h3><h5 style="text-align: left;">José María López se apresta a disputar la cuarta fecha de la temporada del Mundial de Resistencia, a realizarse en Bahrein este fin de semana. Su Toyota será el mejor posicionado del equipo de cara a la victoria.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/26/27072/peugeot-trabajara-con-rebellion"><h3>Peugeot trabajará con Rebellion</h3><h5 style="text-align: left;">En su regreso a las carreras de resistencia, la marca francesa unirá fuerzas con una de las principales escuadras participantes del WEC.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/26/27023/peugeot-volvera-al-endurance"><h3>Peugeot volverá al Endurance</h3><h5 style="text-align: left;">La firma francesa comunicó que será parte del Mundial de Resistencia desde 2022, con un Hypercar híbrido. Así, acompañará a Toyota y a Aston Martin en la nueva era de la categoría.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/26/endurance"><h5>Más de<br><strong>Endurance</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_27"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/27/27070/la-formula-e-sera-campeonato-del-mundo"><h3>La Fórmula E será campeonato del mundo</h3><h5 style="text-align: left;">Desde la próxima temporada, la categoría eléctrica contará con el máximo rango dado por la FIA.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/27/27047/bird-y-sims-se-llevan-la-gloria-en-diriyah"><h3>Bird y Sims se llevan la gloria en Diriyah</h3><h5 style="text-align: left;">La temporada 2019/2020 de la Fórmula E comenzó en Arabia Saudita con dos carreras.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/27/27045/la-primera-fue-para-bird"><h3>La primera fue para Bird</h3><h5 style="text-align: left;">El británico del Virgin Racing ganó la carrera inicial de la temporada 2019/2020 de la Fórmula E, disputada en Arabia Saudita. Porsche, con André Lotterer, y Mercedes, con Stoffel Vandoorne, tuvieron un gran estreno, al ocupar el 2° y 3er lugar del podio respectivamente.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/27/27042/vergne-espera-una-batalla-feroz-con-da-costa"><h3>Vergne espera una batalla “feroz” con Da Costa</h3><h5 style="text-align: left;">El actual bicampeón de la Fórmula E destacó al portugués, su nuevo compañero de equipo en el DS Techeetah, como uno de los principales rivales a vencer.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/27/formula-e"><h5>Más de<br><strong>Fórmula E</strong> Aquí</h5></a></div></div></div></div></div></div></div></li><li class="dropdown yamm-fw"><a href="#" class="dropdown-toggle" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Especiales <span class="caret-menu"></span></a><div class="dropdown-menu"><div class=""><div class="col-lg-2 col-md-2 col-sm-12 col-xs-12"><ul class="nav nav-tabs" id="tabs-submenu"><li class="active"><a data-target="#menu_cat_20" data-toggle="tab" title="Dakar">Dakar</a></li><li class=""><a data-target="#menu_cat_28" data-toggle="tab" title="Actualidad">Actualidad</a></li><li class=""><a data-target="#menu_cat_29" data-toggle="tab" title="Columnas de opinión">Opinión</a></li><li class=""><a data-target="#menu_cat_30" data-toggle="tab" title="Entrevistas">Entrevistas</a></li><li class=""><a data-target="#menu_cat_31" data-toggle="tab" title="Historia del TC">Historia TC</a></li><li class=""><a data-target="#menu_cat_32" data-toggle="tab" title="Mundo CORSA">Mundo CORSA</a></li><li class=""><a data-target="#menu_cat_33" data-toggle="tab" title="Rally de la Argentina">Rally de Argentina</a></li><li class=""><a data-target="#menu_cat_34" data-toggle="tab" title="Empresas &amp; Negocios">E &amp; N</a></li><li class=""><a data-target="#menu_cat_36" data-toggle="tab" title="Otras categorías">Otras</a></li><li class=""><a data-target="#menu_cat_1031" data-toggle="tab" title="Silk Way Rally">Silk Way Rally</a></li></ul></div><div class="col-lg-10 col-md-10 col-sm-12 col-xs-12"><div class="row notas-submenu"><div class="tab-content"><div class="tab-pane active" id="menu_cat_20"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/20/27138/benavides-acecha"><h3>Benavides acecha</h3><h5 style="text-align: left;">El salteño fue 3° en la tercera etapa del Dakar y ya es 2° en el clasificador general de Motos, ahora liderado por Ricky Brabec. En Autos, Orlando Terranova no pudo mantener la punta y cayó a la 3ª posición. Carlos Sainz tomó su lugar.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/20/27133/terranova-manda"><h3>Terranova manda</h3><h5 style="text-align: left;">Orlando Terranova se adueñó de la punta del clasificador general del Dakar tras la segunda etapa, que unió Al Wajk con Neom. En Motos, Kevin Benavides es el mejor argentino (3°), mientras que en Cuatriciclos el destacado es Manuel Andujar (5°).</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/20/27131/la-odisea-se-pone-en-marcha"><h3>La Odisea se pone en marcha</h3><h5 style="text-align: left;">El domingo comenzará la 42ª edición del Rally Dakar, primera en Arabia Saudita. Repasamos los candidatos a la victoria de cada categoría.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/20/27127/seria-muy-osado-pensar-en-una-victoria"><h3>“Sería muy osado pensar en una victoria”</h3><h5 style="text-align: left;">Fernando Alonso descarta que pueda dar el batacazo en el Dakar 2020.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/20/dakar"><h5>Más de<br><strong>Dakar</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_28"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/28/27130/bj-baldwin-llega-a-la-argentina"><h3>BJ Baldwin llega a la Argentina</h3><h5 style="text-align: left;">El siete veces campeón de off-road y dos veces ganador de la Baja 1000 protagonizará una exhibición el próximo 11 de enero, en Pinamar.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/28/27126/un-ano-para-recordar"><h3>Un año para recordar</h3><h5 style="text-align: left;">Toyota tuvo su mejor temporada en la competición con éxitos en el Dakar, el WEC, el WRC y el NASCAR.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/28/27112/rossi-visito-su-nuevo-equipo"><h3>Rossi visitó su nuevo equipo</h3><h5 style="text-align: left;">El de Del Viso conoció las instalaciones del Full Time Sports, escuadra que le alistará el Toyota Corolla con el que debutará en el Stock Car. “Son excelentes”, comentó el bonaerense.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/28/27109/otro-olimpia-para-canapino"><h3>Otro Olimpia para Canapino</h3><h5 style="text-align: left;">El arrecifeño obtuvo por cuarta vez (tercera consecutiva) el galardón de plata entregado por el Circulo de Periodistas Deportivos. Fue el único reconocido del deporte motor, ya que el CPD no incluyó al motociclismo en los premios.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/28/actualidad"><h5>Más de<br><strong>Actualidad</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_29"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/29/26530/las-horas-mas-oscuras"><h3>Las horas más oscuras</h3><h5 style="text-align: left;">El automovilismo nacional de pista está en crisis. Se desconoce el interés del público. La dirigencia puede reivindicar la actividad o empeorar su panorama.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/29/25355/te-paga-la-entrada"><h3>Te paga la entrada</h3><h5 style="text-align: left;">Agustín Canapino marca una época. Es múltiple campeón y garantía de espectáculo por su forma de correr.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/29/24690/el-efecto-del-potro"><h3>El efecto Del Potro</h3><h5 style="text-align: left;">El tenista capta el interés del público en general buscando ser el N° 1. Como pasaba con Carlos Reutemann cuando brilló en la Fórmula 1.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/29/23972/en-estado-de-alerta"><h3>En estado de alerta</h3><h5 style="text-align: left;">El automovilismo nacional terminó otro año difícil. Los egos, los intereses económicos y la grieta que existe entre las principales categorías atentan contra la actividad.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/29/columnas-de-opinion"><h5>Más de<br><strong>Columnas de opinión</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_30"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/30/26161/mantener-la-calma-es-clave-para-ser-campeon"><h3>“Mantener la calma es clave para ser campeón”</h3><h5 style="text-align: left;">Juan Manuel Fangio II, en charla con CORSA, analizó la Fórmula 1 de la actualidad y a sus protagonistas. Además, habló sobre los homenajes a su tío.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/30/26075/todos-los-dias-sueno-con-ganar-en-le-mans"><h3>“Todos los días sueño con ganar en Le Mans”</h3><h5 style="text-align: left;">José María López tiene la idea fija con la clásica carrera… Del WEC, la Fórmula E y otros temas, CORSA habló en exclusiva con el piloto internacional.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/30/25196/un-piloto-muy-regular"><h3>Un piloto muy regular</h3><h5 style="text-align: left;">Desde 2015, Sacha Fenestraz disputó 97 carreras sobre monopostos y solo abandonó siete veces.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/30/25195/mi-bandera-es-francesa-pero-mi-corazon-es-argentino"><h3>&quot;Mi bandera es francesa, pero mi corazón es argentino&quot;</h3><h5 style="text-align: left;">Sacha Fenestraz, nacido en Francia, pero criado en Córdoba, se encamina para llegar a la Fórmula 1 de la mano de Renault.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/30/entrevistas"><h5>Más de<br><strong>Entrevistas</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_31"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/31/27098/no-habra-otro-igual"><h3>No habrá otro igual</h3><h5 style="text-align: left;">A 30 años del fallecimiento de Oscar Alfredo Gálvez. Fue el primer argentino en ganarle a los europeos y cinco veces campeón de TC.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/31/26548/de-alto-vuelo"><h3>De alto vuelo</h3><h5 style="text-align: left;">A 30 años de la primera victoria del “Jumbo”, el Ford Fairlane de Oscar Angeletti. El auto revolucionó al TC en 1989.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/31/23706/su-ausencia-es-imposible-de-superar"><h3>“Su ausencia es imposible de superar”</h3><h5 style="text-align: left;">Natalia Mouras, hija del Toro, cuenta cómo era su papá en la intimidad y qué la marcó en su infancia.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/31/23705/roberto-no-podia-perder"><h3>“Roberto no podía perder”</h3><h5 style="text-align: left;">Jhonny De Benedictis, otro gran rival de Mouras, también recordó el ídolo. “Murió en su ley”, dijo el de Necochea.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/31/historia-del-tc"><h5>Más de<br><strong>Historia del TC</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_32"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/32/27139/la-decada-ganada-iii"><h3>La década ganada III</h3><h5 style="text-align: left;">Última parte de los años 1965-1975. Las temporadas internacionales en nuestro país, la vuelta del Mundial de Endurance y la Fórmula Uno.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/32/27137/la-decada-ganada-ii"><h3>La década ganada II</h3><h5 style="text-align: left;">Segunda parte del informe. Los autódromos gestados en esos años, las figuras locales de entonces, el equipo internacional del ACA y los Torino de Nürburgring.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/32/27134/la-decada-ganada"><h3>La década ganada</h3><h5 style="text-align: left;">Entre 1965 y 1975 el automovilismo argentino proliferó como pocas veces. Desarrollos tecnológicos, nuevas categorías y autódromos, equipo del ACA en Europa y temporadas internacionales.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/32/27094/agenda-fierrera"><h3>Agenda fierrera</h3><h5 style="text-align: left;">Repasamos las principales competencias a nivel nacional e internacional que tendrá el fin de semana.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/32/mundo-corsa"><h5>Más de<br><strong>Mundo CORSA</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_33"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/33/26410/nadie-pudo-con-neuville"><h3>Nadie pudo con Neuville</h3><h5 style="text-align: left;">El piloto de Hyundai ganó sin problemas el Rally de Argentina y se afianzó al frente del torneo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/33/26400/neuville-manda"><h3>Neuville manda</h3><h5 style="text-align: left;">El belga terminó el viernes como líder del Rally de la Argentina, por delante de Ogier y Tänak, sus rivales en el campeonato.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/33/26395/la-noche-tambien-fue-de-tanak"><h3>La noche también fue de Tänak</h3><h5 style="text-align: left;">El estonio, que había liderado el Shakedown, se quedó con el mejor tiempo del Super Especial Villa Carlos Paz, con el que se inició oficialmente el Rally de la Argentina.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/33/26394/tanak-adelante"><h3>Tänak adelante</h3><h5 style="text-align: left;">El estonio fue el mejor del Shakedown del Rally de la Argentina, que en la noche cordobesa tendrá su primera especial.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/33/rally-de-la-argentina"><h5>Más de<br><strong>Rally de la Argentina</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_34"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/34/27017/nuevos-lubricantes-petronas-con-tecnologia-%C2%B0cooltech"><h3>Nuevos lubricantes Petronas con tecnología °CoolTech</h3><h5 style="text-align: left;">La compañía ingresa al mercado de automóviles híbridos con un lubricante de última generación que traslada la tecnología de las pistas profesionales, a las calles</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/34/26922/elegantes-y-eficientes"><h3>Elegantes y eficientes</h3><h5 style="text-align: left;">Michelin ofrece ¡28! dimensiones de neumáticos distintas para vehículos clásicos. La construcción de cada una de ellas une las características estéticas de antaño con los procesos de construcción actuales.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/34/26848/wega-sponsor-del-encuentro-de-lideres-del-mercado-de-reposicion"><h3>WEGA, sponsor del Encuentro de Líderes del Mercado de Reposición</h3><h5 style="text-align: left;">El evento se realizará el martes 24 de septiembre en el Parque Norte Golden Center.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/34/26729/cofap-y-su-ambicioso-proyecto-de-difusion-tecnica"><h3>Cofap y su ambicioso proyecto de difusión técnica</h3><h5 style="text-align: left;">La marca especialista en sistemas de suspensión organiza encuentros para capacitar a casas de repuestos y talleres.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/34/empresas-%26-negocios"><h5>Más de<br><strong>Empresas &amp; Negocios</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_36"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/36/26894/el-gpah-tiene-nuevos-ganadores"><h3>El GPAH tiene nuevos ganadores</h3><h5 style="text-align: left;">Edgardo Vergagni y Víctor Sorrentino lograron su primer triunfo en el Gran Premio Argentino Histórico organizado por el ACA.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/36/26871/el-gran-premio-argentino-historico-en-marcha"><h3>El Gran Premio Argentino Histórico, en marcha</h3><h5 style="text-align: left;">La prueba de regularidad que organiza el Automóvil Club Argentino ya disputó sus primeras dos etapas. Gana un Torino.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/36/26839/victoria-de-erejomovich-llanos-en-el-rally-de-la-montana"><h3>Victoria de Erejomovich-Llanos en el Rally de la Montaña</h3><h5 style="text-align: left;">A bordo de un AC 16/80 del año 1938, Daniel Erejomovich y Gustavo Llanos se impusieron en el RDLM.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/36/26636/garriz-metio-segunda"><h3>Gárriz metió segunda</h3><h5 style="text-align: left;">El piloto del Citroën Total Racing Team PSG fue invencible en la sexta fecha del TC2000 en San Nicolás.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/36/otras-categorias"><h5>Más de<br><strong>Otras categorías</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_1031"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/1031/26663/premio-consuelo"><h3>Premio consuelo</h3><h5 style="text-align: left;">Kevin Benavides se quedó con la última etapa del Silk Way Rally y terminó a un paso del podio en el clasificador general. Sam Sunderland, Nasser Al-Attiyah y Anton Shibalov, los ganadores.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/1031/26658/los-benavides-fuera-del-podio-del-silk-way-rally"><h3>Los Benavides fuera del podio del Silk Way Rally</h3><h5 style="text-align: left;">Luciano, que marchaba segundo, fue penalizado; y Kevin, que venía tercero, perdió un puesto tras una exigente etapa.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/1031/26651/la-mejor-etapa-de-caimi"><h3>La mejor etapa de Caimi</h3><h5 style="text-align: left;">El mendocino terminó 6° el sexto parcial del Silk Way Rally y se acomodó en el “Top 5” del clasificador general. Problemas de navegación retrasaron a los hermanos Benavides.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/1031/26648/los-hermanos-acechan"><h3>Los hermanos acechan</h3><h5 style="text-align: left;">Tras la etapa maratón, Luciano y Kevin Benavides marchan 2° y 3° en el clasificador general del Silk Way Rally. Franco Caimi ya es 8°.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/1031/silk-way-rally"><h5>Más de<br><strong>Silk Way Rally</strong> Aquí</h5></a></div></div></div></div></div></div></div></li><li class="dropdown yamm-fw"><a href="#" class="dropdown-toggle" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Industria <span class="caret-menu"></span></a><div class="dropdown-menu"><div class=""><div class="col-lg-2 col-md-2 col-sm-12 col-xs-12"><ul class="nav nav-tabs" id="tabs-submenu"><li class="active"><a data-target="#menu_cat_23" data-toggle="tab" title="Novedades">Novedades</a></li><li class=""><a data-target="#menu_cat_24" data-toggle="tab" title="Presentaciones">Presentaciones</a></li><li class=""><a data-target="#menu_cat_25" data-toggle="tab" title="Tests">Tests</a></li><li class=""><a data-target="#menu_cat_35" data-toggle="tab" title="Salón del automóvil">Salón del automóvil</a></li></ul></div><div class="col-lg-10 col-md-10 col-sm-12 col-xs-12"><div class="row notas-submenu"><div class="tab-content"><div class="tab-pane active" id="menu_cat_23"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/23/26838/se-viene-la-version-electrica-del-viejo-vw-beetle"><h3>Se viene la versión eléctrica del viejo VW Beetle</h3><h5 style="text-align: left;">La división Volkswagen Group Components creó un sistema de propulsión eléctrico basado en el e-up! que puede ser instalado en su icónico modelo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/23/26837/porsche-taycan-deportividad-sostenible"><h3>Porsche Taycan: Deportividad sostenible</h3><h5 style="text-align: left;">El Porsche Taycan, el primer deportivo eléctrico de la marca alemana, fue presentado oficialmente.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/23/26836/el-toyota-prius-se-renueva"><h3>El Toyota Prius se renueva</h3><h5 style="text-align: left;">La cuarta generación del Toyota Prius incorpora cambios estéticos y de confort.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/23/26815/el-porsche-taycan-dejo-su-sello-en-n%C3%BCrburgring"><h3>El Porsche Taycan dejó su sello en Nürburgring</h3><h5 style="text-align: left;">El Porsche eléctrico logró un nuevo récord en el mítico Infierno Verde.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/23/novedades"><h5>Más de<br><strong>Novedades</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_24"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/24/27064/el-chevrolet-onix-y-onix-plus-se-lanzo-en-la-argentina"><h3>El Chevrolet Onix y Onix Plus se lanzó en la Argentina</h3><h5 style="text-align: left;">El nuevo Onix llega con una nueva familia de motores Ecotec y Wi-fi nativo a bordo.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/24/27063/toyota-corolla-2020-se-renueva-con-todo"><h3>Toyota Corolla 2020 se renueva con todo</h3><h5 style="text-align: left;">Se convierte en el primer vehículo híbrido auto recargable fabricado en América Latina.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/24/26814/el-nuevo-audi-a1-sportback-ya-se-vende-en-la-argentina"><h3>El nuevo Audi A1 Sportback ya se vende en la Argentina</h3><h5 style="text-align: left;">La segunda generación de este exitoso modelo se comercializa en dos versiones.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/24/26767/el-nuevo-peugeot-2008-ya-en-venta-en-la-argentina"><h3>El Nuevo Peugeot 2008 ya en venta en la Argentina</h3><h5 style="text-align: left;">El nuevo SUV del León adopta los códigos del “sharp design” del 3008 y el 5008.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/24/presentaciones"><h5>Más de<br><strong>Presentaciones</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_25"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/25/21081/fiat-toro-animal-mecanico"><h3>Fiat Toro: Animal mecánico</h3><h5 style="text-align: left;">Manejamos a esta nueva pick-up, la ensuciamos como corresponde y te contamos todos sus defectos y virtudes.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/25/20967/ford-focus-se-my2017-democracia-tecno"><h3>Ford Focus SE MY2017: Democracia Tecno</h3><h5 style="text-align: left;">El clásico mediano del óvalo se renovó y no solo trajo nuevas tecnologías, sino que las distribuyó más generosamente en toda su gana.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/25/20663/manejamos-el-nuevo-peugeot-3008"><h3>Manejamos el nuevo Peugeot 3008</h3><h5 style="text-align: left;">Viajamos a Italia donde tomamos contacto con la segunda generación del modelo que ahora se viste completamente de SUV.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/25/20589/manejamos-el-nuevo-toyota-yaris"><h3>Manejamos el nuevo Toyota Yaris</h3><h5 style="text-align: left;">¿Cómo se sienten los primeros kilómetros a bordo del nuevo compacto del coloso japonés?</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/25/tests"><h5>Más de<br><strong>Tests</strong> Aquí</h5></a></div></div><div class="tab-pane " id="menu_cat_35"><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/35/22525/el-gran-debut"><h3>El gran debut</h3><h5 style="text-align: left;">Valentina Solari, Directora de DS Automobiles Argentina, realizó un balance de la presencia de la marca en el Salón del Automóvil.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/35/22524/hay-ganador"><h3>Hay ganador</h3><h5 style="text-align: left;">Gonzalo Damian Gil se ganó una réplica del casco de Sebastian Vettel tras hacer el mejor tiempo en un simulador de Shell.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/35/22445/un-paseo-por-la-historia"><h3>Un paseo por la historia</h3><h5 style="text-align: left;">El Salón de Buenos Aires también tiene un sector dedicado a autos antiguos de calle y de carrera.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15"><a href="/articulo/35/22437/visita-de-lujo"><h3>Visita de lujo</h3><h5 style="text-align: left;">Los integrantes del Team Peugeot Total, junto con el Flaco Traverso y Pepe Migliore, se acercaron al stand de Peugeot en el salón del Automóvil de Buenos Aires.</h5></a></div><div class="col-lg-15 col-md-15 col-sm-15 col-xs-15 boton-mas-submenu"><a href="/categoria/35/salon-del-automovil"><h5>Más de<br><strong>Salón del automóvil</strong> Aquí</h5></a></div></div></div></div></div></div></div></li><li><a href="/galeria/">Fotos</a></li><li><a href="/videos/">Videos</a></li></div></ul><div class="socialnav"><ul class="social-list"><li class=""><img src="/creatos/public/images/lupa.png" class="magnifying-glass"><form class="header-search-box" id="search-box" method="GET" action="/busqueda"><input type='text' id="search-string" name="termino" placeholder="Búsqueda" required></form></li><li><a href="https://www.facebook.com/revistacorsa" target="_blank"><img src="/creatos/public/images/facebook.png"></a></li><li><a href="https://twitter.com/corsaonline" target="_blank"><img src="/creatos/public/images/twitter.png"></a></li><li><a href="https://www.youtube.com/user/corsaonline" target="_blank"><img src="/creatos/public/images/youtube.png"></a></li><li><a href="https://www.instagram.com/revistacorsa/" target="_blank"><img src="/creatos/public/images/instagram.png"></a></li></ul></div></div></div></nav><nav class="navbar" role="navigation" id="nav-responsive"><div class="navbar navbar-default navbar-fixed-top" role="navigation"><div class="container"><div class="navbar-header"><a href="/"><img class="img-responsive" src="/creatos/public/images/logo.png"></a><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"><span class="sr-only">Ver menú</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-ex1-collapse"><div class="navbar-social"><ul class="navbar-right"><li><a href="https://www.facebook.com/revistacorsa" title="Facebook" rel="nofollow" target="_blank"><img src="/creatos/public/images/facebook.png"></a></li><li><a href="https://twitter.com/corsaonline" title="Twitter" rel="nofollow" target="_blank"><img src="/creatos/public/images/twitter.png"></a></li><li><a href="https://www.youtube.com/user/corsaonline" title="Youtube" rel="nofollow" target="_blank"><img src="/creatos/public/images/youtube.png"></a></li><li><a href="https://www.instagram.com/revistacorsa/" title="Instagram" rel="nofollow" target="_blank"><img src="/creatos/public/images/instagram.png"></a></li></ul></div><div class="search-bar"><form class="navbar-search navbar-form" method="GET" action="/busqueda"><input class="form-control" placeholder="Búsqueda" name="termino" type="text" required></form></div><ul class="nav navbar-nav"><li class="menu-item dropdown keep-open"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Nacionales <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/categoria/2/turismo-carretera">Turismo Carretera</a></li><li><a href="/categoria/4/super-tc2000">Súper TC2000</a></li><li><a href="/categoria/6/top-race">Top Race</a></li><li><a href="/categoria/8/turismo-nacional">Turismo Nacional</a></li><li><a href="/categoria/9/rally-argentino">Rally Argentino</a></li><li><a href="/categoria/10/formulas">Fórmulas</a></li><li><a href="/categoria/11/cross-country">Cross Country</a></li><li><a href="/categoria/19/argentinos-en-el-exterior">Argentinos en el exterior</a></li></ul></li><li class="menu-item dropdown keep-open"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Internacionales <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/categoria/12/formula-1">Fórmula 1</a></li><li><a href="/categoria/13/wrc">WRC</a></li><li><a href="/categoria/14/wtcr">WTCR</a></li><li><a href="/categoria/16/motogp">MotoGP</a></li><li><a href="/categoria/17/indy-car">Indy Car</a></li><li><a href="/categoria/21/24-horas-de-le-mans">24 Horas de Le Mans</a></li><li><a href="/categoria/22/500-millas-indianapolis">500 Millas Indianápolis</a></li><li><a href="/categoria/26/endurance">Endurance</a></li><li><a href="/categoria/27/formula-e">Fórmula E</a></li></ul></li><li class="menu-item dropdown keep-open"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Especiales <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/categoria/20/dakar">Dakar</a></li><li><a href="/categoria/28/actualidad">Actualidad</a></li><li><a href="/categoria/29/columnas-de-opinion">Columnas de opinión</a></li><li><a href="/categoria/30/entrevistas">Entrevistas</a></li><li><a href="/categoria/31/historia-del-tc">Historia del TC</a></li><li><a href="/categoria/32/mundo-corsa">Mundo CORSA</a></li><li><a href="/categoria/33/rally-de-la-argentina">Rally de la Argentina</a></li><li><a href="/categoria/34/empresas-%26-negocios">Empresas &amp; Negocios</a></li><li><a href="/categoria/36/otras-categorias">Otras categorías</a></li><li><a href="/categoria/1031/silk-way-rally">Silk Way Rally</a></li></ul></li><li class="menu-item dropdown keep-open"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Industria <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/categoria/23/novedades">Novedades</a></li><li><a href="/categoria/24/presentaciones">Presentaciones</a></li><li><a href="/categoria/25/tests">Tests</a></li><li><a href="/categoria/35/salon-del-automovil">Salón del automóvil</a></li></ul></li><li class="menu-item active"><a href="/galeria/">Fotos </a></li><li class="menu-item active"><a href="/videos/">Videos </a></li></ul></div></div></div></nav>
  <div class="nota"><div class="encabezado_nota"><div class="container container_encabezado"><div class="row"><div class="titulo_encabezado"><h4>Fórmula 1</h4></div></div></div></div><div class="container"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 titulo_nota"><div class="fecha">08/01/2020</div><h2>La F.1, en alerta</h2><h3>De cara al arranque de la temporada, el próximo 15 de marzo en Australia, la Máxima comenzó a prestarle atención a los incendios acontecidos en el país oceánico.</h3></div><div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 interna_nota"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5818df3372341c3b"></script><div class="foto_principal"><div><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_details_large/media/i/5739d945727fdc0cfec718851f25407a63e2ffa2.jpg" title="" /></div><div class="bajada_foto_principal"><p></p></div></div><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5818df3372341c3b"></script><div class="nota_principal"><p><p>Si bien restan más de dos meses para el inicio de su 71ª temporada, la cúpula de la Fórmula 1 comenzó a alertarse sobre lo acontecido en Australia, país sede del primer evento del calendario, y que desde octubre pasado ha sufrido múltiples incendios en buena parte de su territorio.</p><p>La catástrofe, acontecida en más de diez millones de hectáreas, y que ya se cobró 25 vidas humanas y la de millones de animales, no solo resulta grave por el fuego en sí, sino también por el humo que emana, el cual ya cubrió ciudades como Sydney.</p><p>De acuerdo al medio Motorsport, la F.1 confirmó que ya se encuentra trabajando en un monitoreo de la situación, y especialmente en la calidad del aire de Melbourne, ciudad que desde 1996 es sede del Gran Premio de Australia.</p><p>Vale recordar que, por el mismo motivo, <a href="http://www.corsaonline.com.ar/articulo/13/27018/se-cancelo-el-rally-de-australia">el WRC canceló su última cita del pasado certamen</a>, el cual se iba a disputar en los bosques australianos del 14 al 17 de noviembre.</p></p></div><div class="comments"><div id="fb-root"></div><script>(function (d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id))
                return;
              js = d.createElement(s);
              js.id = id;
              js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=1552050414818386";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><div class="fb-comments" data-href="http://corsaonline.com.ar/articulo/12/27140/la-f1-en-alerta" data-numposts="5"></div></div></div><div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 sidebar"><!-- /19296031/CORSA_INTERNACIONALES_F1_300x250_A --><div id='div-gpt-ad-1478286794103-18' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478286794103-18'); });
</script></div><div class="sidebar_masleidas">

<ul class="nav nav-tabs"><li><img src="/creatos/public/images/plus.png" class="plus"></li><li class="active"><a data-target="#leidas" data-toggle="tab" href="#leidas">Leídas</a></li></ul><div class="tab-content"><div class="tab-pane active" id="leidas"><a href="/articulo/32/27134/la-decada-ganada"><div class="masleidas-nota"><div class="seccion-masleidas">Mundo CORSA</div><div class="title-masleidas">La década ganada</div><hr class="hr-masleidas" /></div></a><a href="/articulo/32/27137/la-decada-ganada-ii"><div class="masleidas-nota"><div class="seccion-masleidas">Mundo CORSA</div><div class="title-masleidas">La década ganada II</div><hr class="hr-masleidas" /></div></a><a href="/articulo/20/27133/terranova-manda"><div class="masleidas-nota"><div class="seccion-masleidas">Dakar</div><div class="title-masleidas">Terranova manda</div><hr class="hr-masleidas" /></div></a><a href="/articulo/20/27138/benavides-acecha"><div class="masleidas-nota"><div class="seccion-masleidas">Dakar</div><div class="title-masleidas">Benavides acecha</div><hr class="hr-masleidas" /></div></a><a href="/articulo/9/27135/nuevo-ano-nuevo-desafio"><div class="masleidas-nota"><div class="seccion-masleidas">Rally Argentino</div><div class="title-masleidas">Nuevo año, nuevo desafío</div><hr class="hr-masleidas" /></div></a><a href="/articulo/12/27136/red-bull-se-aseguro-a-verstappen"><div class="masleidas-nota"><div class="seccion-masleidas">Fórmula 1</div><div class="title-masleidas">Red Bull se aseguró a Verstappen</div></div></a></div></div></div><!-- /19296031/CORSA_INTERNACIONALES_F1_300x250_B --><div id='div-gpt-ad-1478286794103-19' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478286794103-19'); });
</script></div></div></div></div><div id="podria_interesarte" class=" bg-gris"><div class="container destacado-home"><div class="row"><div class="col-lg-12 todosobre"><div class="titulo-todosobre"><h2>PODRIA <b>INTERESARTE</b></h2></div></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-lg-12"><div class="row parent notas_completas_interesarte"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27136/red-bull-se-aseguro-a-verstappen"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/fc0aa72e7460b8e9a251c559f9b29bb99297dc5f.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">07 ENE 2020</div></div><a href="/articulo/12/27136/red-bull-se-aseguro-a-verstappen"><div class="texto-todosobre"><h3>Red Bull se aseguró a Verstappen</h3><p>El holandés será piloto del equipo de Milton Keynes hasta finales de 2023. “La llegada de Honda y el progreso del último año me motivaron aún más para creer que podemos ganar juntos”, comentó la estrella de 22 años.</p></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27129/kubica-nuevo-piloto-de-alfa-romeo"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/37aca359cab3c876e053562f1c080e0d8846acef.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">02 ENE 2020</div></div><a href="/articulo/12/27129/kubica-nuevo-piloto-de-alfa-romeo"><div class="texto-todosobre"><h3>Kubica, nuevo piloto de Alfa Romeo</h3><p>El polaco afrontará la temporada 2020 de Fórmula 1 como hombre reserva de la escuadra de Hinwill. Su llegada se dio gracias al acuerdo que el equipo alcanzó con una petrolera polaca, que será su patrocinador principal.</p></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27121/ferrari-dejo-ganar-a-vettel"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/c59781ab560eafddaa812f81180d643ff1c49a08.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">26 DIC 2019</div></div><a href="/articulo/12/27121/ferrari-dejo-ganar-a-vettel"><div class="texto-todosobre"><h3>Ferrari dejó ganar a Vettel</h3><p>Lo aseguró Mattia Binotto, director de la Scuderia, al hablar sobre lo acontecido en Singapur, donde el alemán obtuvo su único éxito de 2019. “Fue la decisión correcta”, agregó.</p></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27118/leclerc-con-futuro-asegurado"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/a84c44d041536a6d6b80769a1ed87c4b6ab37ef6.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">23 DIC 2019</div></div><a href="/articulo/12/27118/leclerc-con-futuro-asegurado"><div class="texto-todosobre"><h3>Leclerc con futuro asegurado</h3><p>Ferrari se aseguró los servicios de Charles Leclerc hasta finales de 2024.</p></div></a></div></div><div class="row parent notas_completas_interesarte"><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27116/el-piloto-de-la-gente"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/a698b9befb6cefa7ab017878224dd1e371bd1eea.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">23 DIC 2019</div></div><a href="/articulo/12/27116/el-piloto-de-la-gente"><div class="texto-todosobre"><h3>El piloto de la gente</h3></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27115/ticktum-nuevo-piloto-de-desarrollo-de-williams"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/3d8a8f1bccbde26190e0405cc699c4c8488bb954.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">23 DIC 2019</div></div><a href="/articulo/12/27115/ticktum-nuevo-piloto-de-desarrollo-de-williams"><div class="texto-todosobre"><h3>Ticktum, nuevo piloto de desarrollo de Williams</h3></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27108/alpha-tauri-develo-fecha-de-presentacion"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/20fae591a8e4cc77ab5fcd42854e838dccd9accd.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">18 DIC 2019</div></div><a href="/articulo/12/27108/alpha-tauri-develo-fecha-de-presentacion"><div class="texto-todosobre"><h3>Alpha Tauri develó fecha de presentación</h3></div></a></div><div class="col-lg-3 col-md-3 col-sm-4 col-xs-12 child"><a href="/articulo/12/27092/la-nueva-ferrari-ya-tiene-fecha-de-presentacion"><div class="picture-gradient"><img class="img-responsive" src="http://corsaonline.com.ar/media/cache/pub_news_list_a/media/i/9655161dce0149c687e8b437a3e0955de6e77f07.jpg" alt=""></div></a><div class="overphoto"><div class="fecha">12 DIC 2019</div></div><a href="/articulo/12/27092/la-nueva-ferrari-ya-tiene-fecha-de-presentacion"><div class="texto-todosobre"><h3>La nueva Ferrari ya tiene fecha de presentación</h3></div></a></div></div></div></div></div></div></div>    <footer><div class="container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 footer-logo"><img class="logofooter" src="/creatos/public/images/logo-footer.png"><div class="redes-footer"><a target="_blank" href="https://www.facebook.com/revistacorsa"><img src="/creatos/public/images/footer-facebook.png"></a><span class="sep">|</span><a target="_blank" href="https://twitter.com/corsaonline"><img src="/creatos/public/images/footer-twitter.png"></a><span class="sep">|</span><a target="_blank" href="https://www.youtube.com/user/corsaonline"><img src="/creatos/public/images/footer-youtube.png"></a></div></div><div class="col-lg-2 col-md-2 col-sm-3 col-xs-12"><ul><li><h5>Nacionales</h5></li><li><a href="/categoria/2/turismo-carretera">Turismo Carretera</a></li><li><a href="/categoria/4/super-tc2000">Súper TC2000</a></li><li><a href="/categoria/6/top-race">Top Race</a></li><li><a href="/categoria/8/turismo-nacional">Turismo Nacional</a></li><li><a href="/categoria/9/rally-argentino">Rally Argentino</a></li><li><a href="/categoria/10/formulas">Fórmulas</a></li><li><a href="/categoria/11/cross-country">Cross Country</a></li><li><a href="/categoria/19/argentinos-en-el-exterior">Argentinos en el exterior</a></li></ul></div><div class="col-lg-2 col-md-2 col-sm-3 col-xs-12"><ul><li><h5>Internacionales</h5></li><li><a href="/categoria/12/formula-1">Fórmula 1</a></li><li><a href="/categoria/13/wrc">WRC</a></li><li><a href="/categoria/14/wtcr">WTCR</a></li><li><a href="/categoria/16/motogp">MotoGP</a></li><li><a href="/categoria/17/indy-car">Indy Car</a></li><li><a href="/categoria/21/24-horas-de-le-mans">24 Horas de Le Mans</a></li><li><a href="/categoria/22/500-millas-indianapolis">500 Millas Indianápolis</a></li><li><a href="/categoria/26/endurance">Endurance</a></li><li><a href="/categoria/27/formula-e">Fórmula E</a></li></ul></div><div class="col-lg-2 col-md-2 col-sm-3 col-xs-12"><ul><li><h5>Especiales</h5></li><li><a href="/categoria/20/dakar">Dakar</a></li><li><a href="/categoria/28/actualidad">Actualidad</a></li><li><a href="/categoria/29/columnas-de-opinion">Columnas de opinión</a></li><li><a href="/categoria/30/entrevistas">Entrevistas</a></li><li><a href="/categoria/31/historia-del-tc">Historia del TC</a></li><li><a href="/categoria/32/mundo-corsa">Mundo CORSA</a></li><li><a href="/categoria/33/rally-de-la-argentina">Rally de la Argentina</a></li><li><a href="/categoria/34/empresas-%26-negocios">Empresas &amp; Negocios</a></li><li><a href="/categoria/36/otras-categorias">Otras categorías</a></li><li><a href="/categoria/1031/silk-way-rally">Silk Way Rally</a></li></ul></div><div class="col-lg-2 col-md-2 col-sm-3 col-xs-12"><ul><li><h5>Industria</h5></li><li><a href="/categoria/23/novedades">Novedades</a></li><li><a href="/categoria/24/presentaciones">Presentaciones</a></li><li><a href="/categoria/25/tests">Tests</a></li><li><a href="/categoria/35/salon-del-automovil">Salón del automóvil</a></li></ul></div><div class="col-lg-2 col-md-2 col-sm-3 col-xs-12"><ul class="footer-menu"><li><a href="/">Inicio</a></li><li><a href="/galeria/">Fotogalerías</a></li><li><a href="/galeria/?show=v">Videos</a></li></ul></div></div></div></footer><div class="container copyright"><div class="row"><div class="col-lg-12"><p>Copyright &copy;2016 CORSA - Todos los derechos reservados</p></div></div></div>
        <script src="/creatos/public/js/_all.js"></script>
  <script src="/creatos/public/js/jqod.js"></script>

  <script type="text/javascript">
    $(document).ready(function () {
      $("[async-src]").each(function (k, item) {
        $.get($(item).attr('async-src'), function (data) {
          $(item).attr('src', data);
        });
      });
          });
  </script>
  <script src="/creatos/public/js/scripts.js"></script>
  <script>
      (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-2008426-1', 'auto');
      ga('send', 'pageview');
  </script>

  <script id="dsq-count-scr" src="//corsa-1.disqus.com/count.js" async></script>

  <script>
    $(document).ready(function () {
      window.setTimeout(function () {//register reading
        $.post('/articulo/evento/27140/lec', null, function (data) {
          console.log(data);
        });
      }, 20000);
    });
  </script>
  </body>
</html>
